Gaggia Classic leer gelaufen - Pumpe läuft nicht mehr bzw. summt ganz leise

Diskutiere Gaggia Classic leer gelaufen - Pumpe läuft nicht mehr bzw. summt ganz leise im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo liebes Kaffee-Netz-Team, meine Kaffeemaschine hing bisher an einer "Smarten" Steckdose um sie von überall bequem vorheizen zu können....

  1. #1 Cultify, 08.06.2019
    Cultify

    Cultify Mitglied

    Dabei seit:
    14.09.2017
    Beiträge:
    17
    Zustimmungen:
    2
    Hallo liebes Kaffee-Netz-Team,

    meine Kaffeemaschine hing bisher an einer "Smarten" Steckdose um sie von überall bequem vorheizen zu können.
    Leider ist diesmal bei der Maschine der Bezugschalter an gewesen, weshalb die Maschine ohne mein Beisein leer gelaufen ist... letztendlich muss die Maschine weiter leer geheizt haben - als ich nach Hause kam roch es etwas verschmort und die Sicherung in der Küche war draußen. Maschine geht an, heizt auf, allerdings macht die Pumpe kein Geräusch mehr bzw. summt minimal leise vor sich hin. Ich bin weiblich und kenne mich mit der Maschine die ich vor einiger Zeit hier gebraucht gekauft habe nicht aus. Gibt es hier jemanden aus dem Raum Freiburg im Breisgau der Lust hat sich das mal anzusehen? Für die Reparatur- und Arbeitskosten komme ich selbstverständlich auf. Möchte mich ungern von der Maschine trennen. Ich wäre um jede Hilfe und jeden Tipp sehr dankbar.

    Vielen Dank
     
  2. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.103
    Zustimmungen:
    389
    Mit ziemlicher Sicherheit ist deine Pumpe hin.
    Einen Betrieb ohne Wasser und das über lange Zeit mag sie überhaupt nicht.
    Warum deine Sicherung raus ist kann ich mir nicht erklären, eventuell ist die Spule an der Pumpe durchgebrannt.
     
    Cultify gefällt das.
  3. #3 Cultify, 08.06.2019
    Cultify

    Cultify Mitglied

    Dabei seit:
    14.09.2017
    Beiträge:
    17
    Zustimmungen:
    2
    Grundsätzlich traue ich mir den Tausch der Pumpe eigentlich selbst zu (zumindest nach dem Anschauen einiger Anleitungen auf YouTube).
    Muss ich nach dem Einbau in Anbetracht der Umstände etwas beachten? Erstmal Entlüften? Oder einfach anschalten?

    Falls sich hier trotzdem ein nettes Forenmitglied aus Freiburg oder Freiburger Umland befindet, der mir helfen kann, wäre ich wirklich sehr dankbar.
     
  4. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.103
    Zustimmungen:
    389
    Anschalten, Dampfventil öffnen und so den Kessel entlüften. Die Pumpe ist dann zunächst laut, sobald sie Wasser zieht leiser.
    Ich komme zwar nicht aus Freiburg kann sie aber auch tauschen.
     
  5. #5 McGyver, 09.06.2019
    McGyver

    McGyver Mitglied

    Dabei seit:
    05.04.2018
    Beiträge:
    126
    Zustimmungen:
    17
    Jede Pumpe hat eine Sicherung bzw Überhitzungsschutz.Kann mir nicht vorstellen das der Überhitzungsschutz nicht ausgelöst hat.
    Um das festzustellen muss man aber an die Maschine ran.
     
Thema:

Gaggia Classic leer gelaufen - Pumpe läuft nicht mehr bzw. summt ganz leise

Die Seite wird geladen...

Gaggia Classic leer gelaufen - Pumpe läuft nicht mehr bzw. summt ganz leise - Ähnliche Themen

  1. Kaufberatung Einsteiger...oder doch ganz die Finger vom ST lassen?

    Kaufberatung Einsteiger...oder doch ganz die Finger vom ST lassen?: Hallo liebe Kaffee-Gemeinde, Wahrscheinlich gehöre ich in die Gruppe "klassischer Einsteiger ohne Ahnung und mit noch weniger Budget" :) Ich...
  2. Kabelstrang für Gaggia Classic

    Kabelstrang für Gaggia Classic: Hi! Kriegt man einen solchen Kabelbaum irgendwo gekauft? Gerne auch gebraucht. Danke
  3. Vibiemme Domobar Pumpe laut?!

    Vibiemme Domobar Pumpe laut?!: Hallo zusammen, habe eine Vibiemme Domobar 2b. Kaffeebezug ist gut aber die Pumpe?! ist zu laut? Siehe Video. Entweder irgendein Teil löst die...
  4. Vibiemme Domobar Pumpe laut?!

    Vibiemme Domobar Pumpe laut?!: Das scheint mir nicht die Pumpe zu sein, sondern die Schwingung der Pumpe, die sich - über welchen Weg auch immer - auf das Gehäuse überträgt....
  5. BZ13 LEDs blinken schnell nach Entkalkung

    BZ13 LEDs blinken schnell nach Entkalkung: Hallo Ihr Lieben, ich bin neu hier und brauche etwas Hilfe: Ich habe seit etwa 5 Jahren eine BZ13 DE PID. Heute habe ich sie wiedermal entkalkt....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden