Inbetriebnahme BZ10 - zieht kein Wasser

Diskutiere Inbetriebnahme BZ10 - zieht kein Wasser im Espresso- und Kaffeemaschinen Forum im Bereich Maschinen und Technik; Hallo zusammen, ich hoffe dieses Thema ist nicht schon des Öfteren gefragt worden. Leider konnte ich in der Suche nichts dazu finden. Ich habe...

  1. #1 Luigi418, 15.10.2019
    Luigi418

    Luigi418 Mitglied

    Dabei seit:
    15.10.2019
    Beiträge:
    2
    Zustimmungen:
    1
    Hallo zusammen,

    ich hoffe dieses Thema ist nicht schon des Öfteren gefragt worden. Leider konnte ich in der Suche nichts dazu finden.

    Ich habe heute meine BZ10 erhalten und mich der Anleitung nach bei der Inbetriebnahme versucht.
    Wasser habe ich eingefüllt und dann den On Schalter betätigt. Die Pumpe läuft an, hört sich aber nicht so ganz gesund an und die Maschine heizt auf. Wasser zieht sie leider keins. Auch nach mehrmaligem ein- und ausschalten zieht die Gute kein Wasser.

    Habe ich etwas falsch gemacht?

    Für konstruktive Antworten bedanke ich mich herzlich in Voraus.

    VG
    Luigi
     
  2. cbr-ps

    cbr-ps Mitglied

    Dabei seit:
    08.08.2015
    Beiträge:
    14.624
    Zustimmungen:
    14.824
    vermutlich ist die Pumpe noch leer und saugt nicht selbstständig an. Versuch sie mal mit einer Spritze über den Ansaugschlauch zu füllen.
     
  3. #3 Luigi418, 15.10.2019
    Luigi418

    Luigi418 Mitglied

    Dabei seit:
    15.10.2019
    Beiträge:
    2
    Zustimmungen:
    1
    ...der Verzweiflung sehr Nahe habe ich mich mit meinem Mund am Ansaugschlauch zu schaffen gemacht und reingeblasen.
    Nach den 2. oder 3. Luftstoßmhat es „geklackt“ und sie zieht munter und fröhlich das Wasser.

    Danke für Deine schnelle Antwort...

    Ich hoffen die 1. Schwierigkeiten sind kein Böses Omen. ;-)
     
    cbr-ps gefällt das.
  4. cbr-ps

    cbr-ps Mitglied

    Dabei seit:
    08.08.2015
    Beiträge:
    14.624
    Zustimmungen:
    14.824
    Nein, das kommt häufiger vor
     
Thema:

Inbetriebnahme BZ10 - zieht kein Wasser

Die Seite wird geladen...

Inbetriebnahme BZ10 - zieht kein Wasser - Ähnliche Themen

  1. Problem NESPRESSO Delonghi EN520 Wasser läuft in Kapselauffangbehälter

    Problem NESPRESSO Delonghi EN520 Wasser läuft in Kapselauffangbehälter: Sehr geehrte Community, [MEDIA] vielleicht gibt es einen unter euch, der dieses Problem kennt und weiß, welches Ersatzteil ich bräuchte damit das...
  2. [Maschinen] Bezzera BZ10 / Rocket Appartamento

    Bezzera BZ10 / Rocket Appartamento: Hallo liebes Forum, Ich suche eine der oben genannten Maschinen - am besten im Großraum Nürnberg. Ansonsten nur wenn ein Versand möglich ist....
  3. Stehendes Wasser und nasser Puck im Accurato-Sieb - woran liegts?

    Stehendes Wasser und nasser Puck im Accurato-Sieb - woran liegts?: Dem nassen Puck in meinem LM1 (Strada) und Accurato 16g habe ich bislang wenig Beachtung geschenkt. Ist halt lästig mit dem Saubermachen, aber...
  4. Verständisfrage bzgl. Wasser

    Verständisfrage bzgl. Wasser: Hallo, heute wird meine Lelit Anna einziehen. Habe mich erst jetzt mit dem Thema Wasser beschäftigt, da ich das ganz ausser Acht gelassen hatte....
  5. Wasser im Wassertank - Haltbarkeit und Austausch

    Wasser im Wassertank - Haltbarkeit und Austausch: Hallo zusammen, ich stehe gerade kurz davor mir eine Siebträger-Maschine zu kaufen. Dabei ist folgende Frage aufgekommen, vielleicht kann mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden