Inbetriebnahme BZ10 - zieht kein Wasser

Diskutiere Inbetriebnahme BZ10 - zieht kein Wasser im Espresso- und Kaffeemaschinen Forum im Bereich Maschinen und Technik; Hallo zusammen, ich hoffe dieses Thema ist nicht schon des Öfteren gefragt worden. Leider konnte ich in der Suche nichts dazu finden. Ich habe...

  1. #1 Luigi418, 15.10.2019
    Luigi418

    Luigi418 Mitglied

    Dabei seit:
    15.10.2019
    Beiträge:
    2
    Zustimmungen:
    2
    Hallo zusammen,

    ich hoffe dieses Thema ist nicht schon des Öfteren gefragt worden. Leider konnte ich in der Suche nichts dazu finden.

    Ich habe heute meine BZ10 erhalten und mich der Anleitung nach bei der Inbetriebnahme versucht.
    Wasser habe ich eingefüllt und dann den On Schalter betätigt. Die Pumpe läuft an, hört sich aber nicht so ganz gesund an und die Maschine heizt auf. Wasser zieht sie leider keins. Auch nach mehrmaligem ein- und ausschalten zieht die Gute kein Wasser.

    Habe ich etwas falsch gemacht?

    Für konstruktive Antworten bedanke ich mich herzlich in Voraus.

    VG
    Luigi
     
  2. cbr-ps

    cbr-ps Mitglied

    Dabei seit:
    08.08.2015
    Beiträge:
    20.818
    Zustimmungen:
    22.897
    vermutlich ist die Pumpe noch leer und saugt nicht selbstständig an. Versuch sie mal mit einer Spritze über den Ansaugschlauch zu füllen.
     
  3. #3 Luigi418, 15.10.2019
    Luigi418

    Luigi418 Mitglied

    Dabei seit:
    15.10.2019
    Beiträge:
    2
    Zustimmungen:
    2
    ...der Verzweiflung sehr Nahe habe ich mich mit meinem Mund am Ansaugschlauch zu schaffen gemacht und reingeblasen.
    Nach den 2. oder 3. Luftstoßmhat es „geklackt“ und sie zieht munter und fröhlich das Wasser.

    Danke für Deine schnelle Antwort...

    Ich hoffen die 1. Schwierigkeiten sind kein Böses Omen. ;-)
     
    UlliS und cbr-ps gefällt das.
  4. cbr-ps

    cbr-ps Mitglied

    Dabei seit:
    08.08.2015
    Beiträge:
    20.818
    Zustimmungen:
    22.897
    Nein, das kommt häufiger vor
     
Thema:

Inbetriebnahme BZ10 - zieht kein Wasser

Die Seite wird geladen...

Inbetriebnahme BZ10 - zieht kein Wasser - Ähnliche Themen

  1. Bezzera BZ10 Erstinbetriebnahme kein Druck

    Bezzera BZ10 Erstinbetriebnahme kein Druck: Liebe Experten-Community, wir haben uns eine BZ10 zugelegt und scheitern bereits an der Erstinbetriebnahme. Ich hoffe, ihr könnt uns helfen....
  2. Anfänger...Inbetriebnahme der Bezzera BZ10 mit Mühle BB005--> Worauf ist zu achten?

    Anfänger...Inbetriebnahme der Bezzera BZ10 mit Mühle BB005--> Worauf ist zu achten?: Ich habe gestern die im Titel angegebene Maschine und Mühle geschenkt bekommen und würde auch gerne loslegen, habe aber noch ein paar Fragen und...
  3. BZ10 - Frage zu Inbetriebnahme

    BZ10 - Frage zu Inbetriebnahme: Hallo zusammen, meine Bezzi ist da und schon die erste Frage Kann mich mal jemand aufklären wie das mit der Inbetriebnahme läuft. Ich...
  4. Erstinbetriebnahme Profitec Pro 700 - Dampfkessel gefüllt?

    Erstinbetriebnahme Profitec Pro 700 - Dampfkessel gefüllt?: Hi, seit heute steht eine Profitec Pro 700 in meiner Küche. Leider läuft es mit der Erstinbetriebnahme etwas holprig. Wie in der Anleitung...
  5. Erstinbetriebnahme Profitec Pro 800

    Erstinbetriebnahme Profitec Pro 800: Hallo liebes Forum, ich hab mir eine neue Pro 800 gegönnt und diese heute Nachmittag auch noch pünktlich zu Ostern per Spedition erhalten. Alles...