Kaum Wasser viel Dampf bei Bezug La Cimbali M21 Junior

Diskutiere Kaum Wasser viel Dampf bei Bezug La Cimbali M21 Junior im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Ihr Lieben Seit ein paar Tagen beobachte ich beim Leerbezug vor dem Zapfen, dass mehr Dampf als Wasser aus der Brühgruppe kommt. Der Druck lag...

  1. #1 colt siebert, 02.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    Ihr Lieben
    Seit ein paar Tagen beobachte ich beim Leerbezug vor dem Zapfen, dass mehr Dampf als Wasser aus der Brühgruppe kommt. Der Druck lag nach Hochheizen bei 1,2 normalerweise heizt er immer auf 1,4/1,5 hoch. Ich habe auch den Eindruck, dass der Druck recht rasch zurückfällt. Die Pumpe läuft, Wasser wird ordentlich gezogen (Tankversion) Dampflanze läuft normal und Heisswasser läuft auch normal.
    Könnt Ihr mir helfen das Problem einzugrenzen? Die Maschine läuft 5 Tage die Woche 8 Stunden.
    Die Maschine habe ich 2012 in Betrieb genommen. Vielen Dank, Colt Siebert
     
    Hilope01 gefällt das.
  2. blu

    blu Mitglied

    Dabei seit:
    15.11.2004
    Beiträge:
    9.223
    Zustimmungen:
    4.332
    Hi,
    ich vermute ein Problem mit dem Pressostat z. B. Membran,...
    Normalerweise sollte der Druck bei 0.9-1.1 bar liegen iirc? Kannst du den zitierten Satz bitte nochmals präzisieren, ich verstehe nicht ganz, was du sagen willst. Danke und LG blu
     
  3. #3 colt siebert, 02.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    [​IMG] [​IMG]
    Hallo Blu
    Danke für die schnelle Antwort.
    Hab die Maschine gerade nochmal gestartet. Ich meine das VU Meter rechts unten an der Maschine. Heute ging der Zeiger wieder auf die "mir bekannte" Position 1,5
    beim Hochheizen. Der Zeiger fällt dann aber relativ schnell zurück. Ich ahne, dass sie zu heiss eingestellt ist...Es kam dann kurz Wasser wurde aber wieder immer weniger beim Leerbezug.
     
  4. blu

    blu Mitglied

    Dabei seit:
    15.11.2004
    Beiträge:
    9.223
    Zustimmungen:
    4.332
    Hi,
    wenn der Druck bei der ersten Benutzung des Dampfarms schnell zurückfällt, hängt wahrscheinlich das Entlüftungsventil. Zur Fehlerbehebung hatte ich mal eine Anleitung geschrieben: http://popovic.info/html/entlueftugnsventil_reparieren.html
    Allerdings liegt bei deiner Maschine sicherlich auch noch ein anderes Problem vor: sie dürfte niemals bis 1,5 bar heizen. Da ich davon ausgehe, dass du den Pressostat nicht verstellt hast, vermute ich dort einen Defekt. Dazu gibt es mehrere Möglichkeiten (Membran, Zuleitung verkalkt, Microschalter defekt, ...). Jedenfalls ist der Pressostat das einzige Bauteil, das den Heizstromkreis regelt, d.h. du wirst ihn inspizieren (lassen) müssen.
    Viel Erfolg
    LG blu
     
    pastajunkie gefällt das.
  5. #5 colt siebert, 02.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    Solange ich sie habe, heizt sie auf die 1,5. Ich dachte immer, das wäre normal ... Dann ist das auf jeden Fall falsch eingestellt gewesen. Das Entlüftungsventilproblem kenne ich. Ich konzentriere mich dann jetzt auf s Pressostat und baue das mal auseinander. Herzlichen Dank für die Hilfe!!!
     
  6. #6 pastajunkie, 02.02.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    4.109
    Zustimmungen:
    2.027
    Welchen Pressostaten hast du eingebaut? Regele als erstes mal den Druck runter, bevor du ihn ausbaust. ACHTUNG:STECKER ZIEHEN! Wenn du uns sagst, welchen Presso du drin hast, können wir dir sagen wie du ihn runterregelst! Wenn du davor stehst sollte er auf der rechten Seite der Maschine sein.
     
  7. #7 colt siebert, 02.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    [​IMG] [​IMG]

    Vielen Dank für die Hilfe!!!
     
  8. #8 pastajunkie, 02.02.2017
    Zuletzt bearbeitet: 02.02.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    4.109
    Zustimmungen:
    2.027
    Die Mutter oberhalb der Feder (im zweiten Bild neben dem Aufkleber mit der 78481 drauf), die musst du drehen. Vermutlich nach unten. Bin mir aber nicht sicher. Versuche es stückweise, ne Virtel Drehung der Mutter. Dann solltest du sehen ob der Druck fällt oder steigt. Und dann weiter in die Richtung in der der Druck fällt, bis ungefähr + -1 Bar.
    Vielleicht ist das schon die Lösung, ich halte es nicht für unmöglioch das jemand den Presso so hoch geschraubt hat. Hast du die Maschine gebraucht erworben oder beim Händler?

    P.S. Wenn du noch etwas Zeit hast kann ich bei mir schauen in welche Richtung du drehen musst und kann es hier schreiben...
     
  9. #9 colt siebert, 02.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    Hab die Maschine gebraucht gekauft aber sie war zuvor so gut wie nie gelaufen, dem Erstkäufer war das alles zu anstrengend und aufwendig, er war aber sehr seriös. Die Maschine sah aus wie neu. An der Mutter gibt es eine Plus Minus Anzeige, musst Dir die Mühe nicht machen. Ich probiere gleich mal aus! Danke nochmals!

    Wenn ich eine teure Gitarre kaufe, sind die meist ab Werk auch miserabel eingestellt. Evt gab Cimbali die ja so in den Handel raus.
     
  10. #10 pastajunkie, 02.02.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    4.109
    Zustimmungen:
    2.027
    Das glaub ich nicht, aber möglich ist alles.
     
  11. #11 colt siebert, 02.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    Leider verändert sich nichts in Richtung Druck. Der springt immer an der selben Stelle an. Ich vermute dass der kleine Bolzen, auf dem die verstellbare Wiege liegt fest ist.
    Kann man da, wenn das Druckmeter auf 0 steht bedenkenlos dran?
    Gruss
     
  12. #12 colt siebert, 02.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    Beim Hochheizen gerade konnte ich sehen, dass der Bolzen kommt. Habs jetzt geregelt bekommen, aber die Mutter ist kurz vor ab. Das ist merkwürdig...
     
  13. #13 colt siebert, 02.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    Gut, sie steht jetzt bei 1+-
    Leider ändert das aber nichts an meinem Wasser Problem. Es kommt erst etwas Wasser und dann wird es immer weniger. Nie aber so viel Wasser wie vor dem Defekt.
     
  14. #14 pastajunkie, 02.02.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    4.109
    Zustimmungen:
    2.027
    Kannst du das mal filmen, oder den Ablauf genauer beschreiben? So ganz kann ich mir nicht vorstellen was du meinst... Den Pressostaten, den blu und ich unter Verdacht hatten, hast du ja jetzt niedriger eingestellt, das sollte nicht mehr das Problem sein.
     
  15. #15 colt siebert, 03.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    Hier der Film.
    Herzliche Grüsse.
     
  16. #16 pastajunkie, 03.02.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    4.109
    Zustimmungen:
    2.027
    Das macht die Maschine bei mir auch, nachdem ich sie gereinigt habe. Wenn die Pumpe wieder neues Wasser zieht und dadurch etwas weniger Wasser im Ansaugschlauch ist. Nur hört das Gespratzel bei mir dann nach ca. 7-10 Sekunden auf und es kommt dann nur noch Wasser. Hat der Ansaugschlauch zur Pumpe vielleicht einen Knick oder ist verdreckt, auf Grund dessen diese dann nicht genug Wasser anziehen kann? Hast du schon mal länger laufen lassen und geschaut ob dann wieder Wasser kommt?
     
  17. #17 colt siebert, 03.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    Ich habe gerade einen neuen Filter angedockt, da der eh wieder zu wechseln war (22Liter macht der nur) und dabei bemerkt, dass die Maschine das Wasser nicht einsaugt. Klar hatte das immer Anlaufschwierigkeiten bis dann Wasser gezogen wurde, aber jetzt hab ich schon ca 10 Versuche hinter mir. Ich hab dann den Schlauch mal direkt ins Wasser gehangen, ohne Filter, da hat sie auch nicht gezogen. Das Pumpengeräusch klingt wie immer, da kann ich keine Unregelmässigkeit feststellen und der Schlauch hat, soweit ich das sehen kann keinen Knick etc.
    Hätte nicht aber gestern, wenn zu wenig Wasser im Kessel gewesen wäre, die rote Lampe geleuchtet inkl Pumpenvorgang? Springt die nicht automatisch an, wenn der Wasserstand zu niedrig ist im Kessel?
     
  18. #18 pastajunkie, 03.02.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    4.109
    Zustimmungen:
    2.027
    Ja! Stimmt!

    Wenn du den Schlauch ohne Filter in den Tank hältst, hast du da mit einer Spritze oder sowas Wasser in den Schlauch gefüllt? Wenn nicht, mach das mal. So ne Vibrationspumpe tut sich manchmal schwer am Anfang, der musst du ihr mal auf die Sprünge helfen. Die Pumpe sollte sich aber ohne Wasser anders anhören...
     
  19. #19 colt siebert, 03.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    Hab ich aufgefüllt. Bei dem Klang der Pumpe meinte ich wie sie klingt wenn sie versucht anzuziehen. Da das bei jedem Filterwechsel immer so ein bisschen zickig ist, wie Du ja auch schreibst, kenne ich das Geräusch schon. Ich wollte nur signalisieren, dass die Pumpe arbeitet. Ich habe jetzt noch mal gefühlt ein Dutzend Mal nachgeholfen und jetzt zieht sie auch, allerdings habe ich den Eindruck, dass sie sehr sehr langsam zieht. Die Pumpe läuft auch ewig, bis sie abschaltet. Kann die eigentlich kaputt gehen, wenn die nur so halb oder gar kein Wasser bekommt? Ich hab immer Angst und traue mich dann gar nicht die Maschine an zu lassen...
     
  20. #20 colt siebert, 03.02.2017
    colt siebert

    colt siebert Mitglied

    Dabei seit:
    02.02.2017
    Beiträge:
    21
    Zustimmungen:
    4
    Ich möchte nicht den Eindruck erwecken, dass ich mich besonders dumm anstelle... bin durchaus ein erfolgreicher Bastler... Sie scheint jetzt normal zu ziehen. Heizt nun aber wieder hoch auf 1,5 / 1,6 und das Wasserproblem bleibt wie im Video zu sehen. Noch weiter kann ich die kleine Mutter am Presso nicht abdrehen, die fliegt dann samt Feder weg. Ich bin leider sehr ratlos.
     
Thema:

Kaum Wasser viel Dampf bei Bezug La Cimbali M21 Junior

Die Seite wird geladen...

Kaum Wasser viel Dampf bei Bezug La Cimbali M21 Junior - Ähnliche Themen

  1. Betrieb einer Rota-Maschine mit externem Wasser-Kanister inklusive Low-Level Alarm

    Betrieb einer Rota-Maschine mit externem Wasser-Kanister inklusive Low-Level Alarm: Wenn es jemand auch leid ist seinen Wassertank ständig nachzufüllen auch wenn er kein Festwasser hat, sich ständig über abgebrochene Bezüge durch...
  2. La Pavoni Europiccola Restaurierung (1972?)

    La Pavoni Europiccola Restaurierung (1972?): Servus, vor kurzem ist mir wunderschönes Alteisen zugelaufen- eine La Pavoni Europiccola die ich der Kennzeichnung an der Heizung auf 1972...
  3. La Pavoni - komischer Fleck

    La Pavoni - komischer Fleck: Hallo zusammen, ich habe mir im März eine neue La Pavoni PLH gekauft. Bereits von Anfang an ist mir ein kleiner Fleck auf dem Boden aufgefallen:...
  4. Kaufberatung > Siebträger > max. 2.500 Euro

    Kaufberatung > Siebträger > max. 2.500 Euro: Eine neue Siebträgermaschine fürs Büro soll angeschafft werden :). Seit ca. 6 Monaten erfreuen wir uns an unserer neuen Mühle: Baratza Sette...
  5. [Verkaufe] La Pavoni Europiccola S.N.3007 1964?

    La Pavoni Europiccola S.N.3007 1964?: Verkaufe Handhebel Kaffeemaschine La Pavoni Europiccola S.N.3007 eines der ersten Modelle, vielleicht von 1964. Die Maschine wurde wahrscheinlich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden