1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lambro Restauration die x-te ...

Dieses Thema im Forum "Restaurierungen und Raritäten" wurde erstellt von Pacamara, 11. Januar 2014.

  1. antony

    antony Mitglied

    Beiträge:
    3.294
    Mit der Heizungsdichtung ist es mir genau so ergangen. Ich dachte auch sie sieht noch gut aus. Aber wenn sie nicht 100% an der gleichen Stelle sitzt wie vorher wird sie nicht dicht. Glücklicherweise hatte ich eine neue Dichtung gleich mitbestellt.
    Verbaust du kein Entlüftungsventil? Und das Sicherheitsventil ist neu, oder hast du das alte verbaut?
     
  2. Ok das beruhigt .. danke antony.
    Na ja blöderweise habe ich keine neue Dichtung bestellt da ich die richtige nicht sofort gefunden hatte.
    Entlüftungsventil werde ich schon verbauen, das liegt schon hier. Es fehlt noch das Abzweigstück.
    Das Sicherheitsventil habe ich neu genommen, ein zertifiziertes Exemplar,
    sicher ist sicher.
     
  3. So, die Gute läuft und ist auch nicht mehr inkontinent (klopf auf Holz) :)
    Die neue Dichtung ist noch nicht angekommen, aber verdrehen und Aufwärmen der
    (guten) gebrauchten hat geholfen. Einige Verschraubungen waren noch nachzuziehen sowie
    der Ablasshahn nachzudichten. Stilecht habe ich das mit Hanf erledigt.
    Ein Entlüftungsventil habe ich nun auch verbaut, das spratzelt nicht lange so dass
    ich mir den Spritzschutz zunächst schenke.
    Den Pressostat habe ich gesäubert und wieder gängig gemacht. Erstaunlich, dass
    der zuvor überhaupt noch geschaltet hat.

    Und dann auch einige Bezüge ..
    Den Presso habe ich auf 1,1 .. 1,3 bar eingestellt, das scheint eher kühl zu sein.
    Habe eine Barmischung und einen Kochere aus dem 14 g VST Sieb probiert.
    Dieser war zu grob gemahlen, aber mit dem Handhebel kein Problem, da kann man
    Druck wegnehmen und Niederdruckplörre produzieren. Schmeckte gar nicht mal so schlecht.

    Es bleibt noch Arbeit (Elektrik mit Hauptschalter verbauen, Seitenteile lackieren, Zu- und Abwasserlösung etc.)
    aber das Gröbste ist geschafft.:):)

    An die Lambristen: Mit welchem Druck betreibt ihr die Maschine?

    Schönen Abend!
    Walter_68

    PS Hier 2 Fotos:
    [​IMG]
    [​IMG]
     
    Zuletzt bearbeitet: 18. April 2014
    manno02 gefällt das.
  4. antony

    antony Mitglied

    Beiträge:
    3.294
    Das sieht doch schon sehr vielversprechend aus. Meine heizt so zw. 1,1 - 1,4 bar.
     
  5. Sansibar99

    Sansibar99 Mitglied

    Beiträge:
    2.265
    Ort:
    Bayern
    0,9 - 1,2 bar bei mir. Kaffee gut, Dampf super...
     
  6. Hallo nochmal,

    hier das vorläufige amtliche Endergebnis.
    Dank ans Forum für die vielen Tipps!
    Da nichts länger hält als ein Provisorium hier schon mal ein Bild.
    Der Kaffee ist schon ganz gut, Milch schäumen muss ich noch üben.
    Der erste optimistische Versuch mit dem 250ml Kännchen war nicht von Erfolg gekrönt.:oops:

    [​IMG]
     
  7. norschtein

    norschtein Mitglied

    Beiträge:
    772
    Hallo Walter. Sieht sehr, sehr gut aus! Cool, dass du dir die Mühe der Reinigung/Wartung des Quecksilberpressostaten gemacht hast.
    Dass der geteilte Alu-Ring nicht lieferbar ist, überrascht mich. Ist doch ein Standardersatzteil, das altert und auch mal bricht.... Vielleicht gleich zwei kaufen, sobald TSE die wieder hat.
    Gruß & Genuss!
     
  8. Maxbau

    Maxbau Mitglied

    Beiträge:
    140
    Hallo @Pacamara ! Wie weit hast Du denn den HG Pressostaten zerlegt?
     

Diese Seite empfehlen