Lelit PL41EM kein Druck beim Dampf

Diskutiere Lelit PL41EM kein Druck beim Dampf im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo zusammen, seit kurzem hat meine Lelit Pl41EM leider keinen Druck mehr beim Dampf. Es zischt zudem relativ laut. Der Heißwasser- und...

  1. #1 sven., 25.03.2019
    Zuletzt bearbeitet: 25.03.2019
    sven.

    sven. Mitglied

    Dabei seit:
    03.01.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen,

    seit kurzem hat meine Lelit Pl41EM leider keinen Druck mehr beim Dampf. Es zischt zudem relativ laut. Der Heißwasser- und Espressobezug funktioniert. Beim Bezug habe ich einen ziemlich konstanten Druck von ca. 12 Bar.

    Das Aufschäumen von Milch hat zuvor Problemlos funktioniert doch seit zwei Tagen fehlt eben der Druck bzw. der Dampf hat irgendwie die falsche Konsistenz/Form. Ich bin etwas ratlos woran es liegen könnte. Ich habe auch ein kleines Video gemacht, bei Sekunde 46 sieht der Dampf kurz normal aus. Ansonsten lässt sich mit dem Dampf nichts aufschäumen (durch das Video konnte ich die Maschine nicht optimal bedienen, aber das Problem besteht auch, wenn dies möglich ist - die ersten 35 Sekunden können übersprungen werden).



    Grüße, Sven
     

    Anhänge:

  2. UweHM

    UweHM Mitglied

    Dabei seit:
    10.02.2019
    Beiträge:
    44
    Zustimmungen:
    28
    Hallo Sven, schraub mal die Aufschäumdüse ab, wenn das geht. Vielleicht ist sie verschmutzt. Dann mal ohne Düse dampfen und schauen, wie der Dampf kommt.

    Viele Grüße

    Uwe
     
  3. sven.

    sven. Mitglied

    Dabei seit:
    03.01.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Hi Uwe, man kann die Aufschäumdüse einfach abziehen. Leider löst das das Problem nicht. Ich habe nochmal ein Video ohne die Düse gemacht. In diesem kann man das komische Pfeifen jetzt glaube ich auch deutlich besser hören. So ab Sekunde 18. So laut war das Aufschäumen eigentlich nie (und es funktioniert eben nicht mehr).
    Jetzt wäre noch denkbar, dass sich vielleicht etwas in dem Dampfrohr festgesetzt hat. Der Bezug von warmem Wasser funktioniert jedoch.



    Vielleicht hat ja noch jemand eine Idee.

    Grüße,
    Sven
     
  4. UweHM

    UweHM Mitglied

    Dabei seit:
    10.02.2019
    Beiträge:
    44
    Zustimmungen:
    28
    Hallo Sven,

    unter lelit24.de findest du Explosionszeichnungen auch von deiner Maschine. Warmwasser wird an anderer Stelle aus dem Kessel entnommen als Dampf. Ich tippe nach Schilderung deiner Problematik jetzt auf das Dampfventil, welches möglicherweise nicht richtig öffnet. Zumindest wäre das ggf. ein Ansatzpunkt.

    Entnehme mal heißes Wasser wenn du den Boiler für Dampfbezug aufgeheizt hat. Es müsste deutlich sprazzeln aufgrund der hohen Kesseltemperatur. Wenn nicht, funktioniert ggf. das aufheizen nicht richtig.

    Viele Grüße

    Uwe
     
  5. sven.

    sven. Mitglied

    Dabei seit:
    03.01.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Das ist definitiv der Fall, das habe ich heute erst beobachtet.

    Danke, ich gucke mir das mit dem Dampfventil mal an.
     
  6. sven.

    sven. Mitglied

    Dabei seit:
    03.01.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Das kann ich leider nicht ganz nachvollziehen. Soweit ich sehe werden Dampf und Wasser zwischen Kessel (MC061) und Dampfventil (MC214) entnommen (Heißwasser kommt auch nur bei geöffnetem Dampfventil). Wofür die dritte Leitung über MC071 und MC072 zum Magnetventil (MC010) da ist, ist mir noch nicht klar.
     
  7. UweHM

    UweHM Mitglied

    Dabei seit:
    10.02.2019
    Beiträge:
    44
    Zustimmungen:
    28
    Dampf kommt immer aus der Dampfphase über der Flüssigkeit, und Wasser aus der flüssigen Phase. Es gibt zwar nur einen Auslass, das Magnetventil schaltet dann den Zugang, ob Heißwasserhahn oder Dampf. Bei meiner ECM CASA ist das analog. Bei Heisswasserbezug springt die Pumpe zum nachfüllen des Kessels an, bei Dampfbezug nicht. Daher vermute ich den Dampfausgang vom Kessel der nicht genug liefert.

    Gruß Uwe

    PS. ich bin kein Techniker, daher sind alles Vermutungen.
     
  8. #8 domimü, 25.03.2019
    domimü

    domimü Mitglied

    Dabei seit:
    06.02.2011
    Beiträge:
    8.895
    Zustimmungen:
    4.294
    Ich würde vermuten, dass bei Heißwasserbezug der Kessel bis zum "Zugang"
    mit Wasser gefüllt ist (also entlüftet), bei Dampfbezug eben nicht.
     
  9. sven.

    sven. Mitglied

    Dabei seit:
    03.01.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Als ersten Schritt habe ich jetzt noch probiert die Maschine zu entkalken. Das hat leider nicht geholfen. Das Wasser hier ist zwar sehr hart, ich verschneide es jedoch mit dem sehr weichen von Lidl. So komme ich auf eine Wasserhärte von 8 °dH. Ich hatte einen Entkalker mit Indikator gekauft und der Indikator hat keine Sättigung angezeigt.

    Als nächstes gedenke ich die Dampflanze auszubauen um sicherzustellen, dass keine Verunreinigen oder so da sind. Espresso lässt sich weiterhin problemlos beziehen und Warmwasser gibt es auch. Genau das, dass sonst alles funktioniert macht es die Diagnose finde ich besonders schwer.
     
  10. sven.

    sven. Mitglied

    Dabei seit:
    03.01.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Ich hab heute das Dampfrohr und den "Hahn" für Warmwasser/Dampf einmal aus und wieder eingebaut und bei einem ersten Versuch eben funktionierte es wieder.

    Woran es jetzt lag kann ich gar nicht sagen, tippe aber auf eine Verunreinigung irgendwo.
     
  11. #11 kaffeekirsche, 17.01.2021
    kaffeekirsche

    kaffeekirsche Mitglied

    Dabei seit:
    16.05.2018
    Beiträge:
    23
    Zustimmungen:
    1
    Hi,

    ich habe ein ähnliches Problem mit meiner PL41TEM.

    Zum Anfang und Ende des Milchschäumens habe ich auch dieses Pfeifen. Des Weiteren knallt es manchmal im Dampfbetrieb beim Heizen aus dem Duschsieb, als ob sich ein Sicherheitsventil öffnen würde und die ganze Soße spritzt überall rum.

    Bisher hatte ich das Problem ignoriert, da Espresso noch ganz normal zubereitet werden konnte. Seit dem letzten Milchschäumen schmeckt der Espresso jedoch zu heiß/vebrannt (bei gleicher Temperatur wie immer).

    Gründilch gereinigt habe ich die Maschine schon.

    Für jede Hilfe wäre ich dankbar.

     
Thema:

Lelit PL41EM kein Druck beim Dampf

Die Seite wird geladen...

Lelit PL41EM kein Druck beim Dampf - Ähnliche Themen

  1. Reperatur Lelit PL41EM – kein Wasser trotz neuer Pumpe, Kupplung tropft

    Reperatur Lelit PL41EM – kein Wasser trotz neuer Pumpe, Kupplung tropft: Moin Moin, Vor mehr als 5 Jahren habe ich Aufgrund der Informationen aus dem Forum meine Kaufentscheidung für die Lelit getroffen. Bericht unter:...
  2. Lelit PL41em: Brühdruck zu hoch, kein Wasser zurück

    Lelit PL41em: Brühdruck zu hoch, kein Wasser zurück: Hallo Kaffee-Netz-Gemeinde, beim letzten Kaffeesortenwechsel und daher zu feinem Mahlgut ist mir aufgefallen, dass der Brühdruck bis auf 15 bar...
  3. Maximaldruck Lelit Anna PL41EM?

    Maximaldruck Lelit Anna PL41EM?: Hallo, ich habe mir vor einem Jahr die obige Anna neu gekauft, auch nach Studium der Empfehlungen hier (danke!). Sie läuft soweit okay, aber ich...
  4. Lelit PL41EM spritzt stark

    Lelit PL41EM spritzt stark: Hallo, Meine Maschine war länger nicht im Einsatz. Druck war nicht da. Ein Freund hat mir die Pumpe ausgetauscht und jetzt läuft die Maschine....
  5. Lelit PL41em zerlegt

    Lelit PL41em zerlegt: Hallo Liebes Forum, vor ca. 5 Jahren habe ich mir nach monatelangem Lesen o.g. Maschine gekauft. Jetzt bin ich nicht so wahnsinnig toll mit ihr...