" Nur Dampf " Lollo Automatik 2 Gruppen

Diskutiere " Nur Dampf " Lollo Automatik 2 Gruppen im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo, ich habe eine Frage an alle "Erfahrenen " Ich habe eine VBM Lollo Automatik 2 Gruppen (ca. 10 Jahre alt ). Die erste Gruppe links...

  1. alpi68

    alpi68 Mitglied

    Dabei seit:
    28.03.2021
    Beiträge:
    11
    Zustimmungen:
    1
    Hallo,
    ich habe eine Frage an alle "Erfahrenen "
    Ich habe eine VBM Lollo Automatik 2 Gruppen (ca. 10 Jahre alt ). Die erste Gruppe links funktioniert einwandfrei, ebenso die beiden Dampfrohre und der Teewasserbezug. Bei der zweiten Gruppe rechts kommt nur etwas Dampf aber kein Wasser egal welche Knopf ich drücke. Ich hoffe ihr habt einen Tip für mich oder einen Weg für ein Ausschlußverfahren zur Fehlersuche. Schönen Gruß Thomas
     
  2. #2 benötigt, 03.05.2021
    benötigt

    benötigt Mitglied

    Dabei seit:
    02.10.2019
    Beiträge:
    4.167
    Zustimmungen:
    3.135
    Standardfragen wären: Wann das letzte Mal entkalkt? Mit welchem Wasser betrieben? Beide Gruppen immer gleichmäßig genutzt? Neuprogrammierung versucht? Schon mal aufgeschraubt? Plötzlich aufgetretenrr Fehler, oder schleichend verschlechtert?
    Usw....
     
  3. alpi68

    alpi68 Mitglied

    Dabei seit:
    28.03.2021
    Beiträge:
    11
    Zustimmungen:
    1
    Hallo, danke für deine Antwort. Ich habe beide Brühgruppen vorher zerlegt und eintkalkt im Reinigungsbad. Die Programierung werde ich als erstes überprüfen( meins du die Mengen ?). Mein Wasser ist ungefiltert und was vorher ( Gastro) war weiß ich nicht. Als nächstes werde ich die Düse überprüfen. Wie kann man ein Magnetventil auf Funktion überprüfen ? Das soll dann als Nächstes gemacht werden. Ist meine Reihenfolge richtig so oder gibt es noch ander Fehlerqwellen ? Gruß T
     
  4. alpi68

    alpi68 Mitglied

    Dabei seit:
    28.03.2021
    Beiträge:
    11
    Zustimmungen:
    1
    Heute die Dusche und Dichtung entfernt und das Ventil ausgeschraubt, gleiches Ergebniss es kommt nur etwas Dampf egal welchen Knopf ich drücke.
    Hat jemand eine Idee was das noch sein könnte ?
     
  5. alpi68

    alpi68 Mitglied

    Dabei seit:
    28.03.2021
    Beiträge:
    11
    Zustimmungen:
    1
    Ok, keiner hat Lust hier, ich aber. Magnetschalter von der funktionierenden Seite rüber auf die Problemseite selbes Ergebniss wie zuvor.
    Jetzt kommen als nächste die Kupferleitungen zur Brüheinheit. Viel bleibt nicht mehr zur Fehlersuche. Langsam verstehe ich warum sich Niemand weiter meldet. Oder gibt es noch Anregungen oder Vorschlege zur Fehlersuche. Das Problem Ist noch nicht gelöst. Schnarch
     
  6. #6 alpi68, 10.05.2021
    Zuletzt bearbeitet: 10.05.2021
    alpi68

    alpi68 Mitglied

    Dabei seit:
    28.03.2021
    Beiträge:
    11
    Zustimmungen:
    1
    Hallo,
    hier einmal der aktuelle Stand.
    Ich habe die beiden Kupferzuleitungen die zum Brühkopf führen abgeschraubt und überprüft. Sie sind beide frei und durchlässig,
    Danach habe ich die beiden Flowmeter auf der Rückseite getausch wieder eingebaut um die Funnktion zu überprüfen. Bei den ersten beiden Tests gingen dann beide Kreisläufe einwandfrei leider weiß ich immer noch nicht wo der Fehler zuvor gelegen hat. Beim dritten Testversuch ist die Rotorpumpe beim Einschalten des Powerschalters angesprungen es wurde ein Pumpendruck von 8 Bar angezeigt leider ist die Pumpe nicht mehr ausgegangen und die Füllstandsanzeige des Boilers blieb auf halbvoll stehen. Nach einer kurzen Zeit erfolgze eine Fehlermeldung und die Pumpe schaltete sich ab.Wer weis woran das liegen kann ? Ich freue mich wie immer auf eine Antwort. Thomas
    Eventuell noch wichtig: während die Rotorpumpe läuft , blinken beide Flowmeter. ?
     

    Anhänge:

  7. #7 benötigt, 10.05.2021
    benötigt

    benötigt Mitglied

    Dabei seit:
    02.10.2019
    Beiträge:
    4.167
    Zustimmungen:
    3.135
    Deine Beschreibung klingt eher nach Steuerungsproblemen, weniger nach mechanischen Ursachen. Also müsste im nächsten Schritt die Steuerung geprüft werden. Das ist dann aber eher ein Thema für einr Fachwerkstatt mit entsprechender Ausstattung.
     
Thema:

" Nur Dampf " Lollo Automatik 2 Gruppen

Die Seite wird geladen...

" Nur Dampf " Lollo Automatik 2 Gruppen - Ähnliche Themen

  1. [Zubehör] Suche La Pavoni Dampflanze + kaputtes Heizelement (altes Modell)

    Suche La Pavoni Dampflanze + kaputtes Heizelement (altes Modell): Hallo. Ich suche eine Dampflanze von dem alten Modell (Überwurfmutter) sowie eine durchgebrannte Heizung (mit Messingplatte). Vielen Dank schonmal
  2. SAB Pratika - Wasserdampf und Zischen

    SAB Pratika - Wasserdampf und Zischen: Hallo, meine SAB Pratika zischt auf einmal durchgängig. Ich habe die Maschine geöffnet und beobachtet, dass aus dem Bauteil mit dem roten Kreis...
  3. Gaggia Paros - Dampfventil lässt sich nicht vom Kessel lösen

    Gaggia Paros - Dampfventil lässt sich nicht vom Kessel lösen: Hallo in die Runde, im März habe ich eher aus einer Laune heraus (zu lange im Home-Office und dann schmeckt der Kaffee aus der guten alten Krups...
  4. Quickmill Orione - Probleme mit Dampfdruckabfall

    Quickmill Orione - Probleme mit Dampfdruckabfall: Hallo zusammen, Kurz die Ausgangslage: ich bseitze seit ca. einem Dreivierteljahr die QM Orione 3000 zusammen mit der Mignon MCI. Ich habe einen...
  5. ECM Dampfdüse plötzlich kein Druck mehr

    ECM Dampfdüse plötzlich kein Druck mehr: Hallo zusammen, ich bin noch relativ neu im Siebträger Universum und suche deshalb erst mal hier Rat, bevor ich vllt. meinen Freundlichen...