Pumpe zieht kein Wasser

Diskutiere Pumpe zieht kein Wasser im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Frohe Weihnachten an alle Mitglieder zuerst einmal. Gerade heute am Festtag zieht meine Gaggia 1986 kein Wasser. Ich habe mittels Schlauch...

Schlagworte:
  1. #1 andreas1961, 25.12.2017
    andreas1961

    andreas1961 Mitglied

    Dabei seit:
    28.01.2016
    Beiträge:
    36
    Zustimmungen:
    0
    Frohe Weihnachten an alle Mitglieder zuerst einmal.
    Gerade heute am Festtag zieht meine Gaggia 1986 kein Wasser. Ich habe mittels Schlauch versucht die Luft aus den Gängen zu bekommen. Nun gibt es wieder ordentlich Dampf aus der Düse. Ich habe, laut Gebrauchsanweisung, Wasser in ein Glas dampfen lassen und so die Pumpe vorbereitet. Wenn ich dann aber umstelle auf Espresso kochen, kommt dort kein Wasser an.
    Was ist los? Hat jemand ähnliche Erfahrungen und nen Tipp? ( sonst müsste ich meinen Gästen Kaffee aus der Drückkanne anbieten bäh! )
    Danke für Eure Antworten.
    Liebe Grüße
    andreas1961
     
  2. #2 andreas1961, 25.12.2017
    andreas1961

    andreas1961 Mitglied

    Dabei seit:
    28.01.2016
    Beiträge:
    36
    Zustimmungen:
    0
    Habe die Maschine noch einmal abkühlen lassen. Dann angeschaltet. Druck war beim dampf da. Dann kam auch unten ne halbe Tasse Wasser raus. Jetzt ist alles wieder vorbei, nichts läuft mehr.....????
     
  3. sw7600

    sw7600 Mitglied

    Dabei seit:
    26.10.2010
    Beiträge:
    60
    Zustimmungen:
    12
    Versuch mal mit einer Spritze Wasser in den Ansaugschlauch zu bringen damit die Pumpe direkt Wasser ziehen kann .Kommt Wasser aus Dampffüße wenn Du entlüftet? Hast Du entkalkt? Evtl. ist dann das Magnetventil mit einem Bröckchen Kalk verstopft. Viel Erfolg.
     
  4. #4 andreas1961, 25.12.2017
    andreas1961

    andreas1961 Mitglied

    Dabei seit:
    28.01.2016
    Beiträge:
    36
    Zustimmungen:
    0
    Als wir mit Wasser schlauch nachgeholfen haben, kam ordentlich Dampf. Es tritt beim Entlüften Dampf aus, aber nicht sonderlich viel.Entkalkt habe ich noch nicht. Bis gestern lief ja alles ohne Probleme und wir nehmen nur stilles Wasser, dürfte Kalk eigentlich keine Rolle spielen.
     
  5. #5 pastajunkie, 25.12.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    3.319
    Zustimmungen:
    1.111
    Auch stilles Wasser kann Kalk enthalten... Welches Wasser nutzt du?
     
  6. #6 andreas1961, 25.12.2017
    andreas1961

    andreas1961 Mitglied

    Dabei seit:
    28.01.2016
    Beiträge:
    36
    Zustimmungen:
    0
    Also, mit Hilfsschlauch zieht die Pumpe Wasser, aber baut keinen Druck, plätschert einfach in den Becher...
     
  7. #7 andreas1961, 25.12.2017
    andreas1961

    andreas1961 Mitglied

    Dabei seit:
    28.01.2016
    Beiträge:
    36
    Zustimmungen:
    0
    Firma ja
     
  8. #8 pastajunkie, 25.12.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    3.319
    Zustimmungen:
    1.111
    ?!

    Was meinst du mit Hilfsschlauch?
     
  9. #9 andreas1961, 25.12.2017
    andreas1961

    andreas1961 Mitglied

    Dabei seit:
    28.01.2016
    Beiträge:
    36
    Zustimmungen:
    0
    Ich habe einen Schlauch am Schlauch der Maschine befestigt und gebe Wasser mit einem Trichter rein. Dann zieht die Pumpe, aber eben ohne viel Druck.. Firma " Ja" no Name Produkt.
     
  10. #10 pastajunkie, 25.12.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    3.319
    Zustimmungen:
    1.111
    Schau mal hier...
    Dort kannst du nachschauen, welchen Härtegrad dein Mineralwasser hat. Für Rewe gibt es verschiedene Quellen die im ja-Wasser abgefüllt werden, manche sind O.K., manche nicht. Das sollte auf der Flasche stehen, um welche Quelle es sich handelt.

    Der Druck wird ja erst durch den Kaffee im Siebträger aufgebaut, ohne Puck kein Druck. :cool:
    Wenn das Wasser aus der Gruppe läuft ist doch soweit alles in Ordnung. Du musst, wenn die Pumpe anfängt zu fördern, den Schlauch in den Wasserbehälter zurück tun, damit diese dann weiter das Wasser fördern kann. Oder steh ich da auf dem Schlauch?
     
  11. #11 Espressojung, 25.12.2017
    Espressojung

    Espressojung Mitglied

    Dabei seit:
    10.09.2012
    Beiträge:
    1.234
    Zustimmungen:
    211
    Das sehe ich genau so.
    Wenn dann immer noch kein Druck aufgebaut wird, dann ist vermutlich die Pumpe hin.
    Vorrausgesetzt: Mahlgrad und Menge stimmen.
     
  12. #12 andreas1961, 25.12.2017
    andreas1961

    andreas1961 Mitglied

    Dabei seit:
    28.01.2016
    Beiträge:
    36
    Zustimmungen:
    0
    Ich versuche es nochmal mit Espressopulver.
    Danke für die Tipps.
    andreas1961
     
  13. #13 andreas1961, 25.12.2017
    andreas1961

    andreas1961 Mitglied

    Dabei seit:
    28.01.2016
    Beiträge:
    36
    Zustimmungen:
    0
    Es läuft aber nur ne halbe Tasse aus der Gruppe und dann ist wieder Schluss.
     
  14. #14 pastajunkie, 25.12.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    3.319
    Zustimmungen:
    1.111
    Mehr pumpt die Pumpe dann nicht? Das ist wirklich komisch, wenn die Pumpe hin wäre, ginge gar nix...
     
  15. #15 andreas1961, 25.12.2017
    andreas1961

    andreas1961 Mitglied

    Dabei seit:
    28.01.2016
    Beiträge:
    36
    Zustimmungen:
    0
    Ja, das finde ich ja auch komisch...
     
  16. #16 pastajunkie, 25.12.2017
    pastajunkie

    pastajunkie Mitglied

    Dabei seit:
    29.07.2006
    Beiträge:
    3.319
    Zustimmungen:
    1.111
    Wie hört die Pumpe sich an? Normal, wie immer?
     
  17. #17 Espressojung, 25.12.2017
    Espressojung

    Espressojung Mitglied

    Dabei seit:
    10.09.2012
    Beiträge:
    1.234
    Zustimmungen:
    211
    Vielleicht klemmt auch das Expansionsventil und steuert das ganze Wasser zu früh ab.
     
  18. hawi

    hawi Gast

    Das muss nicht sein. Sowohl bei unserer Maschine als auch bei der der Schwiegereltern kündigte sich der nahende Pumpen-Exitus dadurch an, dass die Pumpe zwar noch gefördert hat, aber nicht mehr den vollen Druck aufbauen konnte. Die Pumpe war in beiden Fällen die allgegenwärtige Ulka EX-5. Das Expansionsventil war es in beiden Fällen mit Sicherheit nicht, da beide Maschinen nach Austausch der Pumpe wieder funktioniert haben. @andreas1961 : Wenn in deiner Maschine auch eine solche oder eine ähnliche Pumpe verbaut ist (z.B. Invensys CP4), dann könnte es also durchaus sein, dass die Pumpe das Problem ist.
     
  19. #19 andreas1961, 25.12.2017
    andreas1961

    andreas1961 Mitglied

    Dabei seit:
    28.01.2016
    Beiträge:
    36
    Zustimmungen:
    0
    Liebe Forumsmitglieder,
    ist mir ja ein wenig peinlich, aber manchmal ist es hilfreich, den Deckel zu lüften. Siehe da, das Problem war bald gefunden. Nach 40 Jahren war der Zulaufstutzen zur Pumpe im Schlauch gebrochen, sodass dort kein Wasser mehr ankam, bzw. nur ein wenig und dauernd Luft gezogen wurde, sodass kein Druck aufgebaut werden konnte. Ich muss also die Pumpe wechseln oder aber mit Glück bekomme ich den Anschluss zum Wasserschlauch geflickt.
    Dennoch habe ich durch Eure Antworten wieder viel dazulernen können.
    Deshalb ein dickes Dankeschön und Euch noch schöne Weihnachtstage ( ist schon ein geiles Forum, wenn man selbst an Weihnachten noch so viele Antworten bekommt!!!)
    Viele Grüße
    andreas1961
     
  20. #20 Espressojung, 25.12.2017
    Espressojung

    Espressojung Mitglied

    Dabei seit:
    10.09.2012
    Beiträge:
    1.234
    Zustimmungen:
    211
    Davon bin ich eigentlich von vornherein ausgegangen.
     
Thema:

Pumpe zieht kein Wasser

Die Seite wird geladen...

Pumpe zieht kein Wasser - Ähnliche Themen

  1. Gesucht: Pumpe für Gaggia CC in Berlin

    Gesucht: Pumpe für Gaggia CC in Berlin: Moin Leuts, meine Cousine hat ihre CC drei Tage auseinandergenommen und alle erdenklichen Kanäle penibel gereinigt - meine Ferndiagnose sagt mir,...
  2. IMS Baristapro Sieb "the single" und Wasser auf Puck

    IMS Baristapro Sieb "the single" und Wasser auf Puck: Hallo Zusammen Ich verwende seit längerem das LM1er Sieb. Mich "nervt" das Wasser auf dem Puck und finde, dies gibt immer eine kleine "Sauerei"...
  3. Pumpe quitscht/lärmt Manometer fährt Achterbahn

    Pumpe quitscht/lärmt Manometer fährt Achterbahn: Morgen, ich zitiere mal aus einem anderen Thread um das auszukoppeln : ---------- Habe mal eine Frage, bzw eine Problemmeldung. Ich hab mir...
  4. Mehr Wasser als Dampf

    Mehr Wasser als Dampf: Hallo, ich habe seit kurzem das Problem, dass aus der Dampflanze mehr Wasser als Dampf kommt. Jemand einen Tipp wo ich den Fehler suchen muss?...
  5. Isomac Tausch der Pumpe generell und im Speziellen

    Isomac Tausch der Pumpe generell und im Speziellen: Hallo Zusammen, ich habe eine Superggia günstig geschossen, nun alle gereinigt und getauscht, was augenscheinlich defekt war....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden