Saeco defekt ! problem "entlüften" - Hilfesuche

Diskutiere Saeco defekt ! problem "entlüften" - Hilfesuche im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hi ! Meine Saeco magic de luxe (2 Jahre alt, also nicht mehr das neueste Modell) hat komische Geräusche gemacht, woraufhin ich sie mal wieder...

  1. #1 EnzoFlorenzo, 24.01.2005
    EnzoFlorenzo

    EnzoFlorenzo Gast

    Hi !

    Meine Saeco magic de luxe (2 Jahre alt, also nicht mehr das neueste Modell) hat komische Geräusche gemacht, woraufhin ich sie mal wieder gereinigt habe.
    Seitdem zeigt sie permanent " Entlüften" an, was aber nicht funktioniert. Sie tut einfach gar nix.
    Kann mir jemand helfen ?

    Danke
    Enzo
     
  2. odo

    odo Mitglied

    Dabei seit:
    07.01.2005
    Beiträge:
    171
    Zustimmungen:
    1
    Du hast dein Magic richtig ëntluft? Etwa 0,3 lt Heisswasser abgenomen? Und zeigt er immer "entluften"?

    Meistens is dann der Wasserfilter smuzig oder steckt eine klein bischen Kaffeemehl ins Wassersensor. Die Pumpe bekomt zu wenig wasser und macht das Geräusche.

    Nach reinigung der Hosen , Filter und Sensor ist die arger hoffentlich vorbei.

    Gruss Odo,
    Tiel Holland.
     
Thema:

Saeco defekt ! problem "entlüften" - Hilfesuche

Die Seite wird geladen...

Saeco defekt ! problem "entlüften" - Hilfesuche - Ähnliche Themen

  1. Hilfe! - Problem mit On Demand Mühlen und LSM Siebträger

    Hilfe! - Problem mit On Demand Mühlen und LSM Siebträger: Hallo Zusammen, ich habe mir kürzlich einen Handhebler mit LSM-Gruppe angeschafft und nun gemerklt, dass die Siebträger mehr oder weniger...
  2. Problem Eureka Atom

    Problem Eureka Atom: Hallo zusammen, ich habe ein Problem mit meiner Eureka Atom. Vielleicht weiß ja jemand Rat oder hatte dasselbe Problem. Also: ich schalte die...
  3. Bezzera Mitica S MN Reparatur für Fortgeschrittene

    Bezzera Mitica S MN Reparatur für Fortgeschrittene: hallo liebe Gemeinde, Nachdem ich lange still mitgelesen habe, aber noch keine Antworten auf meine Fragen gefunden habe, hoffe ich, dass ihr mir...
  4. Quickmill 5500 Elektronik defekt durch falsche Pumpe...

    Quickmill 5500 Elektronik defekt durch falsche Pumpe...: Hallo liebes Forum, hoffe jemand hat für mein Problem Rat parat, habe die Quickmill günstig bekommen, beim ersten test war Pumpe/Kreislauf...
  5. [erledigt] Gaggia Classic - Problem (MV?)

    [erledigt] Gaggia Classic - Problem (MV?): Hallo Kaffefreunde, Nach längerem Stillstand meiner Gaggia Classic stellte ich fest, dass kein Wasser mehr aus dem Brühkopf kommt. Nahm an, dass...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden