Lelit PL81T Probleme mit PID

Diskutiere Lelit PL81T Probleme mit PID im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo, wir haben seit März eine Lelit PL81T Grace und sind sehr zufrieden mit ihr. Es werden vorwiegend Espressi gemacht. Habe heute bei der...

  1. #1 Reinhard75, 07.06.2018
    Reinhard75

    Reinhard75 Mitglied

    Dabei seit:
    07.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    wir haben seit März eine Lelit PL81T Grace und sind sehr zufrieden mit ihr. Es werden vorwiegend Espressi gemacht. Habe heute bei der Reinigung einen großen Fehler gemacht, ich habe das PID, Lelit nennt es LLC, soweit verstellt, dass die Grace jetzt beim Einschalten immer sofort Wasser durch der Siebträger abgibt. Das hab ich geschafft, indem ich die + und - Taste gleichzeitig drückte, dann kommt man ja in ein Menü, wo man diverse Parameter zum PID einstellen kann, aber da hab ich die Voreinstellungen unverändert gelassen, das hab ich kontrolliert:

    Lelit VIP Line - Zwei neue High-End Einkreiser Grace and Victoria

    Wenn ich beim Einschalten die + Taste drücke erscheint als Auswahl PL81T oder PL91T, hier hab ich natürlich die PL81T als Preset gewählt.

    Ich weiß mir nicht mehr weiter zu helfen, hab ich das PID geschrottet? OK, Schuld bin ich selbst, könnt mir sonst wohin beißen...

    Vielleicht weiß jeman Rat, bevor ich zum Händler zur Reparatur fahre.

    Gruß

    Reinhard
     
  2. #2 Cafillo, 07.06.2018
    Cafillo

    Cafillo Mitglied

    Dabei seit:
    29.12.2015
    Beiträge:
    829
    Zustimmungen:
    504
    Du hast auf Werkseinstellung zurück gesetzt (wahrscheinlich). Jetzt will die Werksneue Maschine zuerst den Boiler füllen (schätze ich), damit die Heizung nicht kaputt geht beim ersten mal.
    Einfach abwarten. Nach paar Minuten späterestens sollte sie wieder wie gewohnt laufen.

    Ist mir auch passiert bei der 91T. Weiss aber nicht mehr 100pro was wie lange. Nur, dass ich einfach laufen ließe (Tank auffüllen nicht vergessen).
     
  3. #3 Reinhard75, 08.06.2018
    Reinhard75

    Reinhard75 Mitglied

    Dabei seit:
    07.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    Danke für die Antwort. Ich vermute auch, dass ich auf irgendeine Werkseinstellung gesetzt habe. Allerdings befüllt sich weniger der Boiler, sondern Wasser wird über den Siebträger herausgepumpt (kalt), bis der Tank leer ist. Wenn ich den Tank Fülle, gehts wieder los.
    Und das ganze beginnt immer sofort nach dem Einschalten.

    Grüße

    Reinhard
     
  4. #4 Cafillo, 08.06.2018
    Cafillo

    Cafillo Mitglied

    Dabei seit:
    29.12.2015
    Beiträge:
    829
    Zustimmungen:
    504
    Ohje.

    Ich würde an deiner Stelle nochmals ins Menü rein (Display) und bei der Auswahl erneut "PL 81T" auswählen.
    Oder dann Lelit direkt anfragen. Die haben ihre Einstellparameter (PID) auch schon kommuniziert auf Anfrage des rumänischen Kaffee-Forums.
     
  5. #5 Reinhard75, 08.06.2018
    Reinhard75

    Reinhard75 Mitglied

    Dabei seit:
    07.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für den Tipp, ich kontaktiere Lelit und berichte dann über Ergebnisse.
     
  6. #6 Untersetzer, 08.06.2018
    Untersetzer

    Untersetzer Mitglied

    Dabei seit:
    06.05.2017
    Beiträge:
    40
    Zustimmungen:
    23
    Dein Boiler ist ja auch bereits gefüllt, darum kommt soviel wasser aus dem Siebträger.
    Solche Resets hab ich auch schon gemacht, dabei wird schon einiges an Wasser durchgepumpt

    Steht auch so in der Anleitung:
    War der Tank den zuvor voll? Hast du die kompletten 40s gewartet?
     
  7. #7 Reinhard75, 08.06.2018
    Reinhard75

    Reinhard75 Mitglied

    Dabei seit:
    07.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Danke Untersetzer, ich war tatsächlich zu ungeduldig, ich hab jetzt die 40 s gewartet, solange läuft Wasser aus dem Siebträger, dann erscheint die Temperaturanzeige. Meine Grace lebt wieder! Danke!
     
Thema:

Lelit PL81T Probleme mit PID

Die Seite wird geladen...

Lelit PL81T Probleme mit PID - Ähnliche Themen

  1. Lelit PL92t Elizabeth PID Einstellungen, Messungen

    Lelit PL92t Elizabeth PID Einstellungen, Messungen: Hallo, nachdem ich eine Weile mit der Lelit versucht habe einen guten Espresso herzustellen, bin ich immer wieder an der Konstanz gescheitert....
  2. Lelit PL81T Channeling

    Lelit PL81T Channeling: Hallo zusammen, Habe eine bzw mehrere Fragen zum Channeling. Hoffe ich bin hier richtig, da es schließlich um das Zusammenspiel von Maschine,...
  3. Lelit Anna PL41TEM Siebträger

    Lelit Anna PL41TEM Siebträger: Hallo Community, Ich bin bei Amazon auf die Lelit Anna PL41TEM Siebträgermaschine für knapp 380€ gestoßen. Da ich Café Neuling bin und lediglich...
  4. Rancilio Silvia Probleme bei Brühgruppe

    Rancilio Silvia Probleme bei Brühgruppe: Hallo Kaffee-Netz, bevor ich mir Ersatzteile bestelle, brauche ich mal eure Hilfe. Bei meiner Silvia kommt Wasser an dem Siebträger vorbei. Ist...
  5. Siemens EQ.9 S500 - Probleme "Milchsystem reinigen"

    Siemens EQ.9 S500 - Probleme "Milchsystem reinigen": Hallo zusammen, seit dem Wochenende habe ich Probleme beim durchführen des Programms "Milchsystem reinigen". Ich habe am Wochenende die Meldungen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden